<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<base href="https://gegenblende.dgb.de/artikel/++co++b0e60eda-9a71-11ea-8178-52540088cada/" />

    <title>Geld fällt tatsächlich vom Himmel | Gegenblende Debattenmagazin</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Nach der Phase der Corona-Nothilfen wird jetzt überall diskutiert und entschieden, wie es nach der Krise in der Wirtschaft weitergehen soll. Für Europa, die nationalen Märkte, die Unternehmen und die Werktätigen. Um einen Kollaps zu vermeiden, wird viel Geld investiert werden müssen. Und die Hauptlast werden die Nationalstaaten tragen. Wie solidarisch wird Deutschland mit Europa sein, der Bund mit den Kommunen, die Unternehmen mit den Arbeitnehmern? Erste Vorschläge von Angela Merkel und Frankreichs Präsident Emmanuel Macron, von Olaf Scholz und Hubertus Heil machen Hoffnung. Doch die Neoliberalen machen schon dagegen mobil. Was wäre nun besonders wichtig? Die taz-Wirtschaftskorrespondentin Ulrike Herrmann erklärt es." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Wirtschaft, Europa, Export, Finanzmarkt, Internationales, Kapitalismus, Neoliberalismus, Strukturwandel" />
    <meta name="author" content="Gegenblende Debattenmagazin" />
    
      <meta property="og:title" content="Geld fällt tatsächlich vom Himmel" />
      <meta property="og:description" content="Nach der Phase der Corona-Nothilfen wird jetzt überall diskutiert und entschieden, wie es nach der Krise in der Wirtschaft weitergehen soll. Für Europa, die nationalen Märkte, die Unternehmen und die Werktätigen. Um einen Kollaps zu vermeiden, wird viel Geld investiert werden müssen. Und die Hauptlast werden die Nationalstaaten tragen. Wie solidarisch wird Deutschland mit Europa sein, der Bund mit den Kommunen, die Unternehmen mit den Arbeitnehmern? Erste Vorschläge von Angela Merkel und Frankreichs Präsident Emmanuel Macron, von Olaf Scholz und Hubertus Heil machen Hoffnung. Doch die Neoliberalen machen schon dagegen mobil. Was wäre nun besonders wichtig? Die taz-Wirtschaftskorrespondentin Ulrike Herrmann erklärt es." />
      
        <meta property="og:image" content="https://gegenblende.dgb.de/++co++b0e60eda-9a71-11ea-8178-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="" />
        <meta property="og:image:width" content="1400" />
        <meta property="og:image:height" content="1400" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    <link rel="canonical" href="https://gegenblende.dgb.de/artikel/++co++b0e60eda-9a71-11ea-8178-52540088cada" />
    <link rel="shortcut icon" href="https://gegenblende.dgb.de/++resource++dgb/img/favicon.ico" />
    
<link rel="alternate" type="application/rss+xml" title="Gegenblende Debattenpodcasts" href="https://gegenblende.dgb.de/@@rss?count=20&feed=4fe9d21e-6854-11ea-8f86-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="GEGENBLENDE RSS Feed" href="https://gegenblende.dgb.de/@@rss?count=20&feed=b3b8f76e-53f1-11e6-a380-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="GEGENBLENDE Themenfeed Digitalisierung" href="https://gegenblende.dgb.de/@@rss?count=20&feed=fae8ed7c-54bb-11e6-9045-525400e5a74a" />
    <script type="text/javascript">
      var uc_site_url = 'https://gegenblende.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:25.0/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:12.0.1/css/:bundle:form-comment.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:25.0/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:2.0/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:11.0.2/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:11.0.2/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:11.0.2/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:11.0.2/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:11.0.2/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:11.0.2/css/gegenblende/gegenblende-facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:25.0/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:25.0/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:12.0.1/js/:bundle:video.min.js;video-youtube.min.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:25.0/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:2.0/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:11.0.2/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:11.0.2/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="gegenblende">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          
          
            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://gegenblende.dgb.de/suche">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://gegenblende.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        <div id="areaheader">
  <img id="bezirk_logo" src="https://gegenblende.dgb.de/++resource++internet/css/gegenblende/gegenblende-logo.svg" />
</div>

<div class="clearfloat"></div>

        
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="https://gegenblende.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://gegenblende.dgb.de/debattenreihen" title="zur Seite 'Debattenreihen'">
                <span>Debattenreihen</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://gegenblende.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="" id="secondnavitem-af266b8a-5758-11e7-a068-525400e5a74a">
    <a href="https://gegenblende.dgb.de/debattenreihen/debattenreihe-armut-in-deutschland" title="zur Seite 'Armut in Deutschland'" tabindex="0">Armut in Deutschland</a>
  </li>
  <li class="" id="secondnavitem-1364801a-8099-11e6-9c29-525400e5a74a">
    <a href="https://gegenblende.dgb.de/debattenreihen/debattenreihe-zukunft-der-gewerkschaften" title="zur Seite 'Zukunft der Gewerkschaften'" tabindex="0">Zukunft der Gewerkschaften</a>
  </li>
  <li class="" id="secondnavitem-f80a7bba-9c24-11e6-863d-525400e5a74a">
    <a href="https://gegenblende.dgb.de/debattenreihen/demokratie" title="zur Seite 'Demokratie'" tabindex="0">Demokratie</a>
  </li>
  <li class="" id="secondnavitem-00fecb5a-9c29-11e6-86a7-525400e5a74a">
    <a href="https://gegenblende.dgb.de/debattenreihen/arbeitszeit" title="zur Seite 'Arbeitszeit'" tabindex="0">Arbeitszeit</a>
  </li>
  <li class="" id="secondnavitem-26ee552c-9cf8-11e6-bb7d-525400e5a74a">
    <a href="https://gegenblende.dgb.de/debattenreihen/digitalisierung" title="zur Seite 'Digitalisierung'" tabindex="0">Digitalisierung</a>
  </li>
  <li class="" id="secondnavitem-17221024-9d3e-11e7-9728-525400e5a74a">
    <a href="https://gegenblende.dgb.de/debattenreihen/bundestagswahl" title="zur Seite 'Debattenreihe &quot;Bundestagswahl&quot;'" tabindex="0">Debattenreihe "Bundestagswahl"</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://gegenblende.dgb.de/ueber-gegenblende" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://gegenblende.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="" id="secondnavitem-eff2da60-54cd-11e6-a544-525400e5a74a">
    <a href="https://gegenblende.dgb.de/ueber-gegenblende/newsletter" title="zur Seite 'Newsletter'" tabindex="0">Newsletter</a>
  </li>
  <li class="" id="secondnavitem-dacd63a8-54cd-11e6-adcf-525400e5a74a">
    <a href="https://gegenblende.dgb.de/ueber-gegenblende/kontakt" title="zur Seite 'Kontakt'" tabindex="0">Kontakt</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav themes highlight">
              <a tabindex="2" href="https://gegenblende.dgb.de/artikel" title="zur Seite 'Artikel'">
                <span>Artikel</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://gegenblende.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://gegenblende.dgb.de/archiv" title="zur Seite 'Archiv'">
                <span>Archiv</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://gegenblende.dgb.de/debattenpodcasts" title="zur Seite 'Podcasts'">
                <span>Podcasts</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://gegenblende.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://gegenblende.dgb.de/artikel">
        Alle Themen</a> 
    </li>
    <li class="topic orange">
      <a href="https://gegenblende.dgb.de/artikel?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic blue">
      <a href="https://gegenblende.dgb.de/artikel?k:list=Internationales">
        Internationales</a> 
    </li>
    <li class="topic cyan">
      <a href="https://gegenblende.dgb.de/artikel?k:list=Europa">
        Europa</a> 
    </li>
    <li class="topic red">
      <a href="https://gegenblende.dgb.de/artikel?k:list=Gewerkschaften">
        Gewerkschaften</a> 
    </li>
    <li class="topic sorrel">
      <a href="https://gegenblende.dgb.de/artikel?k:list=Politik">
        Politik</a> 
    </li>
    <li class="topic green">
      <a href="https://gegenblende.dgb.de/artikel?k:list=Demokratie">
        Demokratie</a> 
    </li>
    <li class="topic yellow">
      <a href="https://gegenblende.dgb.de/artikel?k:list=Gesellschaft">
        Gesellschaft</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    
  
    
  
    
  
    
  
    
  
    
  



        
            
  
    
  
    
  



        
            


        
            
        
            


        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article cyan" id="stage-box">Europa</div>
  </div>

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://gegenblende.dgb.de/artikel">Artikel</a>
    </li>
    <li class="active">
      <a href="https://gegenblende.dgb.de/artikel/++co++b0e60eda-9a71-11ea-8178-52540088cada">Geld fällt tatsächlich vom Himmel</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">20.05.2020</div>

    <h5 class="article_kicker">Podcast</h5>
    <h3>Geld fällt tatsächlich vom Himmel</h3>
    

    
    <span class="usercontent">
      <div class="mediaboxcontent rounded percent100 none">
  
    
      <div class="media ">
        <div class="video"  id="mediaspace">
          <video class="video-js" controls="true" preload="auto" id="mediaid-b10a5286-9a71-11ea-8178-52540088cada-6132484191152164169" data-setup="{&quot;fluid&quot;: true}" poster="https://gegenblende.dgb.de/repository/storage/d6a8de90-9b34-11ea-91df-52540088cada/file">
  <source type='video/mp4' src="https://cdn.podigee.com/media/podcast_21020_gegenblende_pdcst_episode_225092_herrmann_haufler_5.mp3?v=1589989846&amp;source=user_backend" />
</video>

        </div>
        <p class="mediacaption" style="width:px">Podcast-Dauer: 36 min.<br />
 --<br />
 Nach der Phase der Corona-Nothilfen wird jetzt überall diskutiert und entschieden, wie es nach der Krise in der Wirtschaft weitergehen soll. Für Europa, die nationalen Märkte, die Unternehmen und die Werktätigen. Um einen Kollaps zu vermeiden, wird viel Geld investiert werden müssen. Und die Hauptlast werden die Nationalstaaten tragen. Wie solidarisch wird Deutschland mit Europa sein, der Bund mit den Kommunen, die Unternehmen mit den Arbeitnehmern? Erste Vorschläge von Angela Merkel und Frankreichs Präsident Emmanuel Macron, von Olaf Scholz und Hubertus Heil machen Hoffnung. Doch die Neoliberalen machen schon dagegen mobil. Was wäre nun besonders wichtig? Die taz-Wirtschaftskorrespondentin Ulrike Herrmann erklärt es.</p>
      </div>
    
  

  

    



  
</div>

    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//gegenblende.dgb.de/-/W3u&amp;t=Geld fällt tatsächlich vom Himmel" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Geld+f%C3%A4llt+tats%C3%A4chlich+vom+Himmel%3A&amp;url=https%3A%2F%2Fgegenblende.dgb.de%2F-%2FW3u">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Geld fällt tatsächlich vom Himmel" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Geld%20f%E4llt%20tats%E4chlich%20vom%20Himmel&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0AGeld%20f%E4llt%20tats%E4chlich%20vom%20Himmel%0A%0Ahttps%3A//gegenblende.dgb.de/-/W3u%0A%0ANach%20der%20Phase%20der%20Corona-Nothilfen%20wird%20jetzt%20%FCberall%20diskutiert%20und%20entschieden%2C%20wie%20es%20nach%20der%20Krise%20in%20der%20Wirtschaft%20weitergehen%20soll.%20F%FCr%20Europa%2C%20die%20nationalen%20M%E4rkte%2C%20die%20Unternehmen%20und%20die%20Werkt%E4tigen.%20Um%20einen%20Kollaps%20zu%20vermeiden%2C%20wird%20viel%20Geld%20investiert%20werden%20m%FCssen.%20Und%20die%20Hauptlast%20werden%20die%20Nationalstaaten%20tragen.%20Wie%20solidarisch%20wird%20Deutschland%20mit%20Europa%20sein%2C%20der%20Bund%20mit%20den%20Kommunen%2C%20die%20Unternehmen%20mit%20den%20Arbeitnehmern%3F%20Erste%20Vorschl%E4ge%20von%20Angela%20Merkel%20und%20Frankreichs%20Pr%E4sident%20Emmanuel%20Macron%2C%20von%20Olaf%20Scholz%20und%20Hubertus%20Heil%20machen%20Hoffnung.%20Doch%20die%20Neoliberalen%20machen%20schon%20dagegen%20mobil.%20Was%20w%E4re%20nun%20besonders%20wichtig%3F%20Die%20taz-Wirtschaftskorrespondentin%20Ulrike%20Herrmann%20erkl%E4rt%20es.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Geld%20f%C3%A4llt%20tats%C3%A4chlich%20vom%20Himmel&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0AGeld%20f%C3%A4llt%20tats%C3%A4chlich%20vom%20Himmel%0A%0Ahttps%3A//gegenblende.dgb.de/-/W3u%0A%0ANach%20der%20Phase%20der%20Corona-Nothilfen%20wird%20jetzt%20%C3%BCberall%20diskutiert%20und%20entschieden%2C%20wie%20es%20nach%20der%20Krise%20in%20der%20Wirtschaft%20weitergehen%20soll.%20F%C3%BCr%20Europa%2C%20die%20nationalen%20M%C3%A4rkte%2C%20die%20Unternehmen%20und%20die%20Werkt%C3%A4tigen.%20Um%20einen%20Kollaps%20zu%20vermeiden%2C%20wird%20viel%20Geld%20investiert%20werden%20m%C3%BCssen.%20Und%20die%20Hauptlast%20werden%20die%20Nationalstaaten%20tragen.%20Wie%20solidarisch%20wird%20Deutschland%20mit%20Europa%20sein%2C%20der%20Bund%20mit%20den%20Kommunen%2C%20die%20Unternehmen%20mit%20den%20Arbeitnehmern%3F%20Erste%20Vorschl%C3%A4ge%20von%20Angela%20Merkel%20und%20Frankreichs%20Pr%C3%A4sident%20Emmanuel%20Macron%2C%20von%20Olaf%20Scholz%20und%20Hubertus%20Heil%20machen%20Hoffnung.%20Doch%20die%20Neoliberalen%20machen%20schon%20dagegen%20mobil.%20Was%20w%C3%A4re%20nun%20besonders%20wichtig%3F%20Die%20taz-Wirtschaftskorrespondentin%20Ulrike%20Herrmann%20erkl%C3%A4rt%20es.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box">
<h4 class="title-bg-white" >Kurzprofil</h4>

<div class="abouttheauthor">
  <img alt="" src="https://gegenblende.dgb.de/artikel/++co++c6779402-b0b0-11e6-b915-525400e5a74a/teaserimage/scaled/size/120" />

  <h5>Ulrike Herrmann</h5>

  ist Wirtschafts&shy;korrespondentin der "tageszeitung" (taz). Sie ist ausgebildete Bankkkauffrau und hat Geschichte und Philosophie an der FU Berlin studiert. Sie hat zahlreiche Bücher zur Wirtschaftstheorie und Wirtschaftsgeschichte geschrieben.

  <br />
  <a href="https://gegenblende.dgb.de/artikel/++co++c6779402-b0b0-11e6-b915-525400e5a74a" class="read_more" title="zum Autor 'Ulrike Herrmann'">
      <span>&raquo;</span> Zum Kurzprofil
  </a>
  <div class="clearfloat"></div>
</div>
</div>



<div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Gegenblende Podcast</h3>
    
    
    <span class="usercontent">
      <div>
  <div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 1010px">
    
      <img src="https://gegenblende.dgb.de/++co++5cacbb62-9688-11ea-9279-5254008f5c8c/scaled/size/1000" class="" alt="Karikatur mit einem Mann und einer Frau die an einem Tisch sitzen, auf dem Mikrofone stehen."/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/Heiko Sakurai
      </span>
    </p>
  </div>

</div></div>
    
</div>

<p>Der Gegenblende Podcast ist die Audio-Ergänzung zum Debattenmagazin. Hier sprechen wir mit Experten aus Politik, Wirtschaft, Gesellschaft und Arbeitswelt, es gibt aber auch Raum für Kolumnen und Beiträge von Autorinnen und Autoren.</p>
<p><a title="Zum Gegenblende-Podcast" href="debattenpodcasts">Unsere Podcast-Reihen abonnieren und hören.</a></p>
  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>

<div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Gewerkschaftlicher Infoservice </h3>
    
    
    <span class="usercontent">
      <div>
  
  <div class="image none" style="width: 1368px">
    <a href="http://www.dgb.de/einblick" target="_blank" title="">
      <img src="https://gegenblende.dgb.de/++co++f5c303e8-6df0-11e6-aeda-525400e5a74a/scaled/size/1358" class="none" alt="Der Einblick Infoservice"/>
    </a>
    <p>
      
      <span class="imagepublisher">
           
      </span>
    </p>
  </div>


<p>Der einblick infoservice liefert jede Woche aktuelle News und Fakten aus DGB und Gewerkschaften.</p>
<p class="important" style="text-align: left;" title="Einblick Infos Service"><a class="important" title="Einblick Infos Service" href="http://www.dgb.de/einblick" target="_blank">Zur Webseite www.dgb.de/einblick</a></p>
  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>

<div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">@GEGENBLENDE auf Twitter</h3>
    
    
    <span class="usercontent">
      <div>
  <p><a class="twitter-timeline" href="https://twitter.com/gegenblende" data-lang="de" data-width="279" data-height="700" data-dnt="true" data-theme="light">Tweets by gegenblende</a></p>
<script charset="utf-8" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>


  <div class="box">
    <ul id="keywords_cloud">
      
        <li class="size_3">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Europa%27" title="Resultate für Schlagwort 'Europa' anzeigen.">Europa</a>
          
        </li>
      
        <li class="size_0">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Export%27" title="Resultate für Schlagwort 'Export' anzeigen.">Export</a>
          
        </li>
      
        <li class="size_2">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Finanzmarkt%27" title="Resultate für Schlagwort 'Finanzmarkt' anzeigen.">Finanzmarkt</a>
          
        </li>
      
        <li class="size_2">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Internationales%27" title="Resultate für Schlagwort 'Internationales' anzeigen.">Internationales</a>
          
        </li>
      
        <li class="size_0">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Kapitalismus%27" title="Resultate für Schlagwort 'Kapitalismus' anzeigen.">Kapitalismus</a>
          
        </li>
      
        <li class="size_1">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Neoliberalismus%27" title="Resultate für Schlagwort 'Neoliberalismus' anzeigen.">Neoliberalismus</a>
          
        </li>
      
        <li class="size_1">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Strukturwandel%27" title="Resultate für Schlagwort 'Strukturwandel' anzeigen.">Strukturwandel</a>
          
        </li>
      
        <li class="size_3">
          <a href="https://gegenblende.dgb.de/artikel?k:list=b%27Wirtschaft%27" title="Resultate für Schlagwort 'Wirtschaft' anzeigen.">Wirtschaft</a>
          
        </li>
      
      
    </ul>
  </div>



<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-red">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>

<div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Interessante Seiten</h3>
    
    
    <span class="usercontent">
      <div>
  <hr />
<p><a href="http://www.annotazioni.de/">Annotazioni</a></p>
<p><a href="http://www.carta.info/" target="_blank">Carta</a></p>
<p><a href="https://www.boeckler.de/boecklerimpuls.htm" target="_blank">Böckler Impuls</a></p>
<p><a href="http://www.social-europe.eu/#ios" target="_blank">social europe</a></p>
<p><a href="http://feynsinn.org/" target="_blank">Feynsinn</a></p>
<p><a href="http://www.ipg-journal.de/" target="_blank">IPG-Journal der FES</a></p>
<p><a href="http://www.blaetter.de" target="_blank">Blätter für dt. und internat. Politik</a></p>
<p><a href="http://www.heise.de/tp/" target="_blank">telepolis</a></p>
<p><a href="http://www.sprengsatz.de/" target="_blank">sprengsatz</a></p>
<p><a href="https://makroskop.eu/">Makroskop</a></p>
<p><a href="http://makronom.de/" target="_blank">makronom</a></p>
<p><a href="http://meedia.de/" target="_blank">Meedia</a></p>
<p><a href="https://www.nachdenkseiten.de/">Nachdenkseiten</a></p>
<p><a href="http://robertreich.org/" target="_blank">Robert Reich Blog</a></p>
<p><a href="https://www.nytimes.com/column/paul-krugman">Paul Krugman Blog</a></p>
<p><a href="http://blog.arbeit-wirtschaft.at/" target="_blank">blog.arbeit-wirtschaft.at</a></p>
<p><a href="https://agora42.de/blog/">Agora42</a></p>
<p><a href="http://www.maskenfall.de/" target="_blank">Maskenfall</a></p>
<p><a href="http://www.globalpolicyjournal.com/" target="_blank">global policy journal</a></p>
<p><a href="http://www.ilr.cornell.edu/workerinstitute/" target="_blank">Cornell University Worker Institute</a></p>
<p><a href="http://www.equaltimes.org/" target="_blank">equal times</a></p>
<hr />
<p> </p>
  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://gegenblende.dgb.de/artikel">Artikel</a>
    </li>
    <li class="active">
      <a href="https://gegenblende.dgb.de/artikel/++co++b0e60eda-9a71-11ea-8178-52540088cada">Geld fällt tatsächlich vom Himmel</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong>Letzte Ausgaben</strong></p>
<ul>
<li><a title="zu Ausgabe 37" href="/37-2016" target="_self">GEGENBLENDE 37/2016</a></li>
<li><a title="zu Ausgabe 36" href="/36-2016" target="_self">GEGENBLENDE 36/2016</a></li>
<li><a title="zu Ausgabe 35" href="/35-2016" target="_self">GEGENBLENDE 35/2016</a></li>
<li><a title="zu Ausgabe 34" href="/34-2015" target="_self">GEGENBLENDE 34/2015</a></li>
<li><a title="weitere Ausgaben..." href="/archiv/" target="_self">weitere Ausgaben...</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Service</strong></p>
<ul>
<li><a title="Newsletter" href="https://www.dgb.de/einblick/einblicknewsletter/" target="_blank">Newsletter</a></li>
<li><a href="https://gegenblende.dgb.de/++co++8f39b906-d7b3-11e0-60d8-001ec9b03e44" target="_blank">Autorenverzeichnis</a></li>
<li><a title="Archiv" href="/archiv/" target="_self">Jahrbücher </a></li>
<li><a title="Archiv" href="/archiv/" target="_self">Themendossiers</a></li>
<li><a title="PDF-Version aller GEGENBLENDE-Ausgaben" href="/archiv/" target="_self">GEGENBLENDE-Archiv als PDF</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Redaktion</strong></p>
<ul>
<li><a title="Über GEGENBLENDE" href="/ueber-gegenblende/" target="_self">Über GEGENBLENDE</a></li>
<li><a title="Kontaktformular" href="/kontakt/" target="_self">Kontaktformular</a></li>
<li><a title="zur Datenschutzerklärung" href="http://www.dgb.de/presse/++co++67c42d62-e53b-11e5-9ef1-52540023ef1a/" target="_blank">Datenschutzerklärung</a></li>
<li><a title="Impressum" href="/impressum/" target="_self">Impressum</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Social Media</strong></p>
<a href="http://www.facebook.com/gegenblende">GEGENBLENDE@facebook</a><br/>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fgegenblende&amp;send=false&amp;layout=button_count&amp;width=300&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:21px;" allowTransparency="true"></iframe>
<a href="http://twitter.com/gegenblende" class="twitter-follow-button" data-show-count="false" data-lang="de">@gegenblende folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://gegenblende.dgb.de/artikel/++co++b0e60eda-9a71-11ea-8178-52540088cada" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://gegenblende.dgb.de/-/W3u">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://gegenblende.dgb.de/-/W3u"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://gegenblende.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://gegenblende.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 2;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=2" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:25.0/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:12.0.1/js/:bundle:lastvisited.min.js;jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:12.0.1/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:12.0.1/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:12.0.1/js/:bundle:dgb.min.js;last_pages.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:25.0/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:11.0.2/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

